Version 0.65.2 wasn't compiled to .NET 3.5

May 9, 2012 at 9:24 AM

I've noticed this problem. The version for 3.5 was compiled also to 4.0. Can you check this?

Coordinator
May 9, 2012 at 5:21 PM

I can't believe nobody complained sooner but I'll check when I get home tonight.

Thanks